Choose another language:
 Bitcoin: 13AVZEHrv26svPa8cNr7WF5RKXrkqTGhAW, Nxtcoin: NXT-S8WL-AU5X-U4QT-EBCFB

29
Apr
2016
Désolé pour les problèmes
Désolé pour les problèmes, j'ai mis à jour mon vps pour l'aligner la platforme d'innovation et de dev sur gcc 4.9 et C++11. Passage de vserver to lxc. J'ai aussi changé de MySQL à MariaDB, maj PostgreSQL en 9.5 pour CatchChallenger en version 2 en mode cluster (et être pret pour CassandraDB). main certain fournisseur donne des ipv4 failover mais pas des ipv6 failover.
J'ai mis à jours Ultracopier en 1.2.2.0, ce qui devrai corrigé pas mal de bug, mais si vous avez des problémes avec cette nouvelle version vous pouvez le repporter sur le forum.